WordPress 1.5.1.2 Security Update

Ryan Boren segnala che e’ stata trovata e fixata una vulnerabilita’ di sicurezza in WordPress 1.5.1. La falla in questione risulterebbe pericolosa solo se utilizzato il tema di default.
Il fix lo trovate su questo post.

Post simili:

If you enjoyed this post, please consider to leave a comment or subscribe to the feed and get future articles delivered to your feed reader.

No Responses to “WordPress 1.5.1.2 Security Update”

No comments yet.

Leave a comment

(required)

(required)


*

Comments links could be nofollow free.

Categories